Hitze und Neustarts bei Android Auto

Status
Für weitere Antworten geschlossen.

Loksy

Original poster
Beta Tester
29 März 2018
57
Wenn ich mein 6m über USB an meinen Ford Sync anschließe und Android Auto gestartet wird (Ersteinrichtung), dann wird das Handy im oberen Viertel sehr warm / heiss und es startet immer wieder neu....bis ich das USB-Kabel abziehe. Wenn ich das Handy nur so einstecke (ohne Softwarestart) lädt es einfach und alles ist gut
Am Ford sollte es nicht liegen, denn ich habe kurz vorher ein Xperia eingerichtet
 

cm900

Member
10 Dezember 2018
14
Danke erstmal für die Mühe. Außerdem hoffe ich, die Grippe ist überstanden.
Android Auto funktioniert nun grundsätzlich auch bei mir.
Allerdings habe ich nun das Problem, dass, wenn ich auf eine Nachricht im Autodisplay drücke, der Google Assistant immer will, dass ich erst auf die Nachricht tippe wenn... etc. Kennt ihr sicher. Das ist anders als früher. Ich weiß, das hat nix mit Shift zu tun, aber vielleicht habt ihr mir einen Tipp, wie ich diese nervige Nachricht wegbekommen und mir wieder Nachrichten vorgelesen werden. Das bekomme ich nämlich nicht hin.
OK. Vorlesen klappt, aber antworten nicht. Dafür soll ich jetzt laut der netten Stimme Android Auto schließen, wenn es sicher ist. Kennt das jemand?
 

jvronline

Member
7 März 2018
31
Since the last update I have a perfectly working Android auto! Thank you ❤️
 

Anhänge

  • IMG-20190306-WA0004.jpeg
    IMG-20190306-WA0004.jpeg
    1,7 MB · Aufrufe: 17
  • Like
Reaktionen: amartinz
Lösung

K.H.S.

Active member
16 April 2019
58
Hallo zusammen,

wie ist der Stand Android Auto heute?

2017 Ford Focus, SYNC 3 aktuell 2020
6m, aktuelle OTA SHIFT6M.SOS.1.1.G.20200214

Heißes 6m, Abstürze, keine Connection. Muss immer noch die spezielle Version für Android Auto installiert werden (Aktualiät)?
 
Status
Für weitere Antworten geschlossen.